Ecran Mobile
Revue de web

Les apps iPhone doivent maintenant être compatibles 3.0

Rédigé par Alex le Lundi 11 Mai 2009 | Lu 169 fois



Si le firmware 3.0 devrait vraiment ravir les utilisateurs d’iPhone, du fait des nombreuses nouveautés qu’il introduit, les développeurs d’applications risquent en revanche de n’être que moyennement enchantés : dans un courrier électronique envoyé ces derniers jours, Apple prévient en effet que le bon fonctionnement d’un logiciel sous le firmware 3.0 est indispensable pour que [...]

Source : http://www.blogiphone.fr/2009/05/11/les-apps-iphon...

Tags : iphone


Nouveau commentaire :
Facebook Twitter

Technologies | Entretiens | Usages | Business | Revue de web


Inscription à la newsletter


Recherche